SQL CE 4

Aug 20, 2010 at 3:27 PM

Do you plan on supporting SQL CE 4?

Coordinator
Aug 23, 2010 at 3:14 AM

Hello joedavis , the  SQlCE 4 is under CTP , when it release RTM , we will support it .

If possible , we will both support 3.5 and 4. otherwise , we will support only latest version (4.0) .